Class android.support.v4.os.BuildCompat

Changed Methods
boolean isAtLeastOMR1() Now deprecated.