Google 致力于为黑人社区推动种族平等。查看具体举措

ADT 插件(不再受支持)

根据 2015 年 6 月的这份公告,我们已不再支持 Eclipse ADT 插件。

Eclipse ADT 插件包含许多无法修复的已知错误和潜在安全漏洞。

您应该立即改为使用 Android Studio,这是 Android 的官方 IDE。如果在迁移项目方面需要帮助,请参阅迁移至 Android Studio